Uploaded image for project: 'Spark'
  1. Spark
  2. SPARK-1555

Update build.xml to support Ant 1.9

    XMLWordPrintable

    Details

    • Type: Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Duplicate
    • Affects Version/s: 2.6.3
    • Fix Version/s: 2.7.0
    • Component/s: None

      Description

      add <contains string="${ant.version}" substring="1.9"/>

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                webeling Walter Ebeling
                Reporter:
                wroot wroot
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: