Uploaded image for project: 'Openfire'
  1. Openfire
  2. OF-491

Support for Oracle Coherence 3.7.0

    XMLWordPrintable

    Details

      Description

      A patch to support Oracle Coherence 3.7.0. A patch is against Openfire 3.7.0, not 3.7.1, but probably should work.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              guus Guus der Kinderen
              Reporter:
              wroot wroot
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: