Smack
  1. Smack
  2. SMACK-336

There is an empty element in a SASL response

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 3.1.0
    • Fix Version/s: None
    • Component/s: Core
    • Labels:
      None

      Activity

      Florian Schmaus added a comment -

      Note that this is a Duplicate of http://issues.igniterealtime.org/browse/SMACK-324


        People

        • Assignee:
          Robin Collier
          Reporter:
          Robin Collier
        • Votes:
          1 Vote for this issue
          Watchers:
          1 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development